Almogávares de Europa III

Acaban de acceder al foro Almogávares de Europa III. Foro de Recreación Histórica.Más de una década dedicados al estudio de la gesta de los almogávares. VIA SUS..!
 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Nuevo foro ALMOGÁVARES DE EUROPA III, más de una decada dedicada al estudio de la Gesta almogávar. Entra, conectate con tu login de siempre o a través del que tengas en FACEBOOK, y explora sus posibilidades.

Comparte | 
 

 Problemas en el foro

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
el recopilador
administrante
avatar

Mensajes : 28
Fecha de inscripción : 27/12/2006

MensajeTema: Problemas en el foro   Miér Nov 13, 2013 3:38 pm

Hola a todos.

Como ya habreis comprobado, esta semana hemos sufrido una serie de problemas en el foro.

Los hilos no podian publicarse con su nombre, cosa creo que se ha solucionado, al menos con esta cuenta los veo. Sino es asi se agradeceria nos lo comunicarais.

Lo de las fotos, no se si tambien se ha corregido, ya ireis diciendo

Y ademas algunos usuarios han tenido problemas para acceder.

Es cosa ajena a los administradores y se iran solucionando los problemas.
Aun asi, abrimos este hilo para que nos comuniqueis incidencias para ir vigilando se vayan corrigiendo.

Gracias

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.eu
Ferrolobo
webmaster
webmaster
avatar

Mensajes : 2566
Fecha de inscripción : 26/10/2006
Localización : en la frontera

MensajeTema: Re: Problemas en el foro   Miér Nov 13, 2013 4:08 pm

He intentado poner otro Título a mo hilo de Material para cautivas, y se ma he borrado otra vez.
Brrrrrrrr
Quería ponerle: Tratante de cautivas- Equipación.

Pero no me hace caso

_________________

www.almogavares.org
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.org
el recopilador
administrante
avatar

Mensajes : 28
Fecha de inscripción : 27/12/2006

MensajeTema: Re: Problemas en el foro   Miér Nov 13, 2013 4:12 pm

Lo he modificado ya , le puesto ahora ese nombre ¿te aparece?

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.eu
Ferrolobo
webmaster
webmaster
avatar

Mensajes : 2566
Fecha de inscripción : 26/10/2006
Localización : en la frontera

MensajeTema: Re: Problemas en el foro   Miér Nov 13, 2013 4:24 pm

Sí, pero no debe de estar arreglado del todo. Si lo intento poner yo, desaparece.
Paciencia

_________________

www.almogavares.org
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.org
el recopilador
administrante
avatar

Mensajes : 28
Fecha de inscripción : 27/12/2006

MensajeTema: Re: Problemas en el foro   Miér Nov 13, 2013 4:27 pm

ok, poco a poco, al menos ahora se pueden modificar por alguien

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.eu
almansinho
moderador
moderador
avatar

Mensajes : 3019
Fecha de inscripción : 22/12/2006
Localización : Almansa

MensajeTema: Re: Problemas en el foro   Vie Nov 22, 2013 7:35 pm

Vuelve a dar problemas con los titulos de los temas

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.es.vu/
el recopilador
administrante
avatar

Mensajes : 28
Fecha de inscripción : 27/12/2006

MensajeTema: Re: Problemas en el foro   Mar Dic 17, 2013 7:16 pm

Una observación.

He estado modificando titulos de temas que cuando subiais no salian, y a mi tambien me pasaba, y he comprobado que con el simple hecho de en el titulo del tema no usar acentos, comillas.... el titulo se puede poner sin problemas, y si usamos acentos... el titulo no sale.

La ultima comprobacion que he hecho ha sido con el nuevo tema creado por ferrolobo sobre "
coltell de Sant Domènec de Puigcerdà"

Una vez he quitado los acentos ha publicado el titulo sin problemas.

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.eu
Brian Boru

avatar

Mensajes : 1146
Fecha de inscripción : 13/06/2010

MensajeTema: Re: Problemas en el foro   Mar Dic 17, 2013 8:57 pm

ooookkkkkk

_________________
Volver arriba Ir abajo
Ver perfil de usuario
Ferrolobo
webmaster
webmaster
avatar

Mensajes : 2566
Fecha de inscripción : 26/10/2006
Localización : en la frontera

MensajeTema: Re: Problemas en el foro   Miér Dic 18, 2013 8:14 am

Gracias, pero que paciencia.....

Es la primera vez que tardan tanto en solucionar un problema de estos.

En fín.....

_________________

www.almogavares.org
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.org
Ferrolobo
webmaster
webmaster
avatar

Mensajes : 2566
Fecha de inscripción : 26/10/2006
Localización : en la frontera

MensajeTema: Re: Problemas en el foro   Jue Abr 17, 2014 1:50 pm

PARA PONER VIDEOS



OJO AL CÖDIGO

- se coloca entre: [youtube][/youtube]
[youtube]AQUÍ[/youtube]

- Pero.... , quitando la "
S"
del htp

MAL: https://www.youtube.com/watch?v=6z3HNJPwVUk&
feature=youtu.be
BIEN: http://www.youtube.com/watch?v=6z3HNJPwVUk&
feature=youtu.be

_________________

www.almogavares.org
Volver arriba Ir abajo
Ver perfil de usuario http://www.almogavares.org
Brian Boru

avatar

Mensajes : 1146
Fecha de inscripción : 13/06/2010

MensajeTema: Re: Problemas en el foro   Vie Abr 18, 2014 8:56 pm

oido gracias

_________________
Volver arriba Ir abajo
Ver perfil de usuario
Brian Boru

avatar

Mensajes : 1146
Fecha de inscripción : 13/06/2010

MensajeTema: Re: Problemas en el foro   Sáb Abr 19, 2014 8:57 am

y para colgar fotos????

_________________
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problemas en el foro   

Volver arriba Ir abajo
 
Problemas en el foro
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Nissan Qashqai, problemas de óxido
» BMW R1200 GS and R1200 GS Adventure con problemas
» Cherokee 2008
» Hablando de KTM ahora seriamente.
» Dudas entre varias dobles

Permisos de este foro:No puedes responder a temas en este foro.
Almogávares de Europa III :: Categoría de muestra :: en la posada-
Cambiar a: